<!DOCTYPE html>
<html lang="cs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Lídři v oblasti plynové mobility představili nové technologie a strategie pro rozvoj CNG, LNG i biometanu v ČR | Technický týdeník</title>
<meta property="og:image" content="https://technickytydenik.vshcdn.net/obrazek/5f4fccaf4f43d/169_600x337.jpg" />
<meta property="og:url" content="https://www.technickytydenik.cz/rubriky/denni-zpravodajstvi/lidri-v-oblasti-plynove-mobility-predstavili-nove-technologie-a-strategie-pro-rozvoj-cng-lng-i-biometanu-v-cr_51119.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lídři v oblasti plynové mobility představili nové technologie a strategie pro rozvoj CNG, LNG i biometanu v ČR | Technický týdeník" />
<meta property="og:description" content="Rozšiřování sítě plnicích stanic CNG a LNG, zvýšení počtu plynových vozidel v osobní, nákladní i městské hromadné dopravě a investice do nových..." />
<meta property="fb:app_id" content="296153598106019" />
<meta name="keywords" content="" />
<meta name="description" content="Rozšiřování sítě plnicích stanic CNG a LNG, zvýšení počtu plynových vozidel v osobní, nákladní i městské hromadné dopravě a investice do nových..." />
<meta name="author" content="Sabre, www.sabre.cz, e-mail: info@sabre.cz" />
<meta name="google-site-verification" content="4xA7Od0JyBeiudw-tvmd-Lt2qo8PP1aTdI5JFTt5Yuw" />
<link rel="stylesheet" type="text/css" href="/export/export-obsah.php?web=1&typ=export-css&files=WyJcL2Nzc1wvbWFpbi5wYWNrYWdlLm1pbi5jc3MiLCJcL2Nzc1wvYWRkLmNzcyIsIlwvY3NzXC9hZGQyLmNzcyIsIlwvY3NzXC9qcXVlcnktdWktMS4xMi4xLmNzcyIsIlwvanNcL2pxdWVyeVwvZmFuY3lib3hcL2pxdWVyeS5mYW5jeWJveC5jc3MiXQ==&ver=34" media="all">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script type="text/javascript" src="//cz.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: bmczech.techtydenik.cz.Technicky tydenik */
ado.master({id: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7', server: 'cz.adocean.pl' });
</script>
<!--  end master  -->
</head>
<body class="sekce-id-1 theme-steel-blue-dark">
<div class="top-banners clearfix">
<div class="container">
<div class="banner banner--a">
<div class="leaderboard banner"><!-- start slave -->
<div id="adoceanczwdfehldfbc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Leaderboard */
ado.slave('adoceanczwdfehldfbc', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  --></div>
</div>
<div class="grid">
<div class="col col--6-s">
<div class="banner banner--b">
<div class="block atyp"><!-- start slave -->
<div id="adoceanczmchhqqplbi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Fullbanner 1 */
ado.slave('adoceanczmchhqqplbi', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  --></div>
</div>
</div>
<div class="col col--6-s">
<div class="banner banner--b">
<div class="block banner"><!-- start slave -->
<div id="adoceanczzcondojqld"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Fullbanner 2 */
ado.slave('adoceanczzcondojqld', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  -->
</div>
</div>
</div>
</div>
</div>
<hr>
</div>
<header class="header">
<div class="header__tools">
<div class="container">
<ul class="header__tools-list">
<li class="header__search">
<form action="/vyhledavani.php">
<input type="text" name="vyhledat" placeholder="Hledat">
<button type="submit" name="hledat" title="Hledat"><svg class="icon icon--magnifier" width="15" height="15" aria-hidden="true"><use xlink:href="/img/icons.svg#magnifier"/></svg></button>
</form>
</li>
<li><a href="/rubriky/archiv/">Archiv</a></li>
<li><a href="/stranky/o-nas_83_stranka.html">O nás</a></li>
<li><a href="https://www.bmczech.cz/newslettery/index.php?d=0547" target="_blank">Newsletter</a></li>
<li><a href="https://www.send.cz/casopis/1328/technicky-tydenik?keyw=Technick%FD+t%FDden%EDk" target="_blank">Předplatné</a></li>
</ul>
</div>
</div>
<div class="header__main-nav">
<div class="container">
<button class="nav-toggle">
<svg class="icon icon--menu" width="15" height="15" aria-hidden="true"><use xlink:href="/img/icons.svg#menu"/></svg>
<span class="visually-hidden">Zobrazit/skrýt navigaci</span>
</button>
<nav class="nav">
<ul class="nav__menu">
<li class="" style="border-left:0"><a href="/"><img src="/img/technickyportal-logo.svg" width="25" alt="Technický portál" class="brand__logo"> <span>technickyportal.cz</span></a></li>
<li class="active"><a href="/technickytydenik.html"><span>Technický týdeník</span></a></li>
<li class=""><a href="/veletrhyvirtualne.html"><span style="color: #eaea00;">Veletrhy virtuálně</span></a></li>
<li class=""><a href="/akademie-cnc-obrabeni.html"><span>Akademie CNC obrábění</span></a></li>
<li class=""><a href="/konference.html"><span>Konference</span></a></li>
<li class=""><a href="/edice-pribehy.html"><span>Edice Příběhy</span></a></li>
<li class=""><a href="/kontakty.html"><span>Kontakty</span></a></li>
</ul>
</nav>
</div>
</div>
<div class="header__section-nav">
<div class="container">
<p class="section-logo"><img src="/img/technicky-tydenik-logo.svg" width="130" height="26" alt="Technický týdeník"></p>
<nav class="section-nav">
<ul class="section-nav__menu">
<li class="active last"><a href="/rubriky/denni-zpravodajstvi/">Denní zpravodajství</a></li>
<li><a href="/rubriky/aktualni-cislo/">Aktuální číslo</a></li>
<li><a href="/stranky/odborne-prilohy_87_stranka.html">Odborné přílohy</a></li>
<li><a href="/stranky/medialni-plan-ceniky-2021_141_stranka.html">Mediální plán Ceníky 2021</a></li>
<li><a href="/stranky/historie_89_stranka.html">Historie</a></li>
<li><a href="/rubriky/blog/">Blog</a></li>
</ul>
</nav>
</div>
</div>
</header>
<hr>
<main class="main">
<div class="container">
<div class="content-container">
<article class="content article">
<h1 class="h2 mt-none">Lídři v oblasti plynové mobility představili nové technologie a strategie pro rozvoj CNG, LNG i biometanu v ČR</h1>
<div class="frame__body article">
<div class="article__body">
<div id="lightbox-search">
<p><b>Rozšiřování sítě plnicích stanic CNG a LNG, zvýšení počtu plynových vozidel v osobní, nákladní i městské hromadné dopravě a investice do nových technologií. To jsou pro nejbližší roky plány plynárenských společností, významných hráčů v oboru automotive a technologických a investičních firem v České republice. Konkrétní inovace a připravované projekty byly představeny odborné veřejnosti na Dnu plynové mobility. Akci uspořádal Český plynárenský svaz ve spolupráci se svými partnery. </b></p>
<p><span style="color: #333333;"><b>Výrobci automobilů a dopravci rozšiřují nabídku a služby vozidel na plyn</b></span></p>
<p><img src="https://technickytydenik.vshcdn.net/obrazek/5f4fccaf4f43d/21_345x230.jpg" alt="FOTO: ŠKODA AUTO" class="left" title="FOTO: ŠKODA AUTO" width="345" height="230" />Hned tři modely na CNG má ve své nabídce největší tuzemský výrobce automobilů ŠKODA AUTO. <i>„Zemní plyn představuje důležitý článek mezi konvenčními fosilními palivy a elektromobilitou. Je ekologický, ekonomický a okamžitě dostupný. V současné době nabízí naše značka pohon na zemní plyn v modelech SCALA, KAMIQ a letos představujeme variantu G-TEC i zcela nové čtvrté generace modelu OCTAVIA. U zákazníků jsou tyto varianty stále oblíbenější," </i>uvedl Michal Nykl z oddělení fleetového prodeje ŠKODA AUTO Česká republika.</p>
<p>Celou výrobní řadu vozidel v provedení na zemní plyn nabízí v Česku také společnost IVECO. „<i>Vyvíjíme a prodáváme vozy se všemi alternativními pohony včetně CNG a LNG," </i>řekl Vladimír Penxa, Sales Manager společnosti IVECO pro Českou republiku a Slovensko, a dodal: <i>„Na Dnu plynové mobility jsme konkrétně představili náš autobus Crossway Low Entry Line 12,05 CNG, kontejnerový vůz EuroCargo 120El CNG a dodávku Daily CNG Himatic. S pohonem na LNG pak byl k vidění tahač S-WAY AS440S46T/P 2LNG, který dodáváme ve třech specifických provedeních: pro dálkovou i vnitrostátní dopravu a pro přepravu velkoobjemového zboží." </i></p>
<p><i> </i></p>
<p>Tahač na LNG a CNG autobus byly rovněž součástí expozice společnosti Scania. <i>„Technologie související s čistou mobilitou uplatňujeme ve všech segmentech našeho vývoje od dálkové přepravy přes distribuci, komunální techniky až po přepravu osob. Jak CNG, tak LNG motory navíc nabízíme vždy hned v několika výkonových variantách," </i>informoval Ondřej Koubek, manažer marketingu a komunikace pro region střední Evropy společnosti Scania, jež na akci konkrétně prezentovala modely Scania R410 LNG a Scania Citywide LF CNG v barvách dopravce ČSAD Kladno.</p>
<p>Společnost Mercedes Benz Trucks upozornila na Dnu plynové mobility na problematiku emisí v městských aglomeracích. <i>„Na akci jsme představili naše řešení v době, kdy se stále více hovoří o možném omezení vjezdu nebo úplném zákazů vozidel s vyššími emisemi oxidu uhličitého a oxidů dusíku do měst. Pro využití v oblasti komunálních služeb nabízíme známý Econic NGT a od loňska i Actros NGT s pohonem na CNG," </i>řekl David Chleboun, vedoucí produktového marketinku a komunikace společnosti Mercedes Benz Trucks ČR.</p>
<p>K rozvoji plynové mobility s využitím LNG chce přispět společnost Bioway, jež plánuje do konce roku pořídit zhruba třicet nových nákladních vozů právě na zkapalněný zemní plyn. Zároveň se chce podílet na rozšiřování sítě plnicích stanic LNG v České republice i na Slovensku. <i>„Ještě letos otevřeme v Česku první dvě plnicí stanice zkapalněného i stlačeného zemního plynu. V příštím roce pak plánujeme zprovoznění dalších dvou jak v ČR, tak na Slovensku," </i>uvedl David Halász, projektový manažer společnosti Bioway, která na Dnu plynové mobility prezentovala kryogenický návěs na přepravu LNG. <i>„Pracujeme také na dokončení našeho projektu pro rozvoj BioLNG, financovaného Evropskou komisí. Ten povede k výstavbě celkem čtyř BioLNG zkapalňovacích závodů na území Česka a Slovenska." </i></p>
<p>Rostoucí význam zkapalněného zemního plynu v nákladní dopravě předpovídá i společnost Volvo Trucks. Ta představila unikátní Volvo FH LNG 460 kombinující dieselovou technologii s LNG pohonem. <i>„Odhadujeme, že než bude na trhu dostupná jiná ekologičtější alternativa k dieselu, budou vozidla na LNG představovat zhruba třetinu prodejů Volvo Trucks. Naší poslední inovací je tahač vybavený malou naftovou nádrží určenou pro zážeh motoru. Během jízdy jej pak už pohání LNG. Díky tomu dosahuje motor stejného výkonu jako naftová verze při současně nižších provozních nákladech až o 20 %," </i>řekl Michal Zikán, obchodní zástupce společnosti Volvo Trucks s tím, že se firma v dalších letech chce zaměřit také na budování plnicích stanic na LNG. První z nich již přitom provozuje ve spolupráci se společností GasNet ve svém Truck Centru v Klecanech u Prahy.<i> </i></p>
<p><span style="color: #333333;"><b>Firmy budou investovat do rozvoje sítí CNG a LNG plnicích stanic</b></span></p>
<p>Společnost innogy je největším hráčem na trhu CNG v ČR. <i>„Aktuálně provozujeme 63 plnicích stanic a jejich počet budeme nadále zvyšovat. Zájemcům o vlastní infrastrukturu nabízíme pronájem mobilních stanic nebo služby spojené s výstavbou stacionárních stanic včetně</i><i> financování," </i>uvedl Zdeněk Kaplan, předseda jednatelů společnosti innogy Energo, a dodal: <i>„V letošním roce jsme rovněž zahájili testování stoprocentně ekologického BioCNG. Cílem bylo vyzkoušet všechny procesy, které s využíváním BioCNG souvisí. Na dalším rozvoji tohoto produktu aktivně pracujeme."</i></p>
<p>S distribucí BioCNG počítá také Pražská plynárenská. Využít přitom plánuje i biometan získaný zpracováním odpadu v Ústřední čistírně odpadních vod Praha. <i>„Chceme také dále rozšiřovat síť plnicích stanic na CNG v Praze a v okolí. Počítáme přitom s výstavbou dvou až čtyř nových stanic ročně. Naším cílem je podpora rozvoje CNG vozidel zejména v sektoru služeb městských podniků a komerčních subjektů,"</i> informoval Pavel Janeček, předseda představenstva Pražské plynárenské, jež na Dnu plynové mobility kromě vozidel CNG autopůjčovny a zprostředkování ukázky komunálních vozidel na zemní plyn nabídla rovněž komentované prohlídky CNG plnicí stanice.</p>
<p>S rozšiřováním infrastruktury CNG počítá také společnost E.ON Energie, která v současnosti v Česku provozuje 27 plnicích stanic. „Letos hodláme do nových stanic investovat zhruba 23 milionů korun. Otevřít bychom chtěli tři stanice, konkrétně ve Strakonicích, v Plzni a Lovosicích. Navíc od tohoto roku mohou zákazníci na šesti našich plnicích stanicích odebírat také biometan. Konkrétně jde o stanice v Brně, v Humpolci, v Českých Budějovicích,  ve Zlíně, v Nýřanech a v Břeclavi," uvedl Martin Klíma, vedoucí oddělení Mobility Services společnosti E.ON Energie, jež sama provozuje přibližně sto dvacet vozidel na CNG.</p>
<p>Celkem 42 plnicích stanic v ČR provozuje společnost Bonett. Ta se v posledních letech zaměřila zejména na oblast autobusové dopravy s cílem podpořit snižování emisí v hustě obydlených lokalitách. <i>„V Ostravě provozujeme například nejsilnější plnicí stanici ve střední Evropě. Obří stanice máme rovněž v areálech dopravních podniků v Kladně nebo v Brně, které se může pochlubit aktuálně největší flotilou CNG autobusů u nás,"</i> popsal Milan Fořt, obchodní ředitel společnosti Bonett, a dodal: <i>„Přepravu obyvatel zajišťuje aktuálně v ČR téměř tisíc pět set autobusů na CNG a skoro polovina z nich využívá k plnění naše technologie."</i></p>
<p>Společností GAZPROM NGV Europe byla prezentována například mobilní záložní CNG stanice určená pro nákladní vozy, která jim v případě neočekávané spotřeby celé nádrže CNG umožní dojet k nejbližší plnicí stanici. Společnost se aktuálně soustředí nejen na zvyšování počtu plnicích stanic, ale také na optimalizaci jejich sítě, tedy přesun málo využívaných stanic do lokalit s vyšší poptávkou. „Investujeme rovněž do navýšení kapacit našich CNG stanic tak, aby byly využitelné i pro plnění nákladních vozů či autobusů. V následujících letech chceme utvářet partnerství za účelem rozvoje infrastruktury LNG stanic v České republice a přiblížit zejména logistickým společnostem ekonomické a environmentální přínosy plynové mobility," řekl Tobias Jacobs, Branch Manager GAZPROM NGV Europe.</p>
<p>Zkušenosti z praktického provozu první mobilní samoobslužné LNG stanice v ČR představila na Dnu plynové mobility společnost GasNet. Ta plánuje na přelomu roku otevřít v tuzemsku i druhou mobilní stanici a v dalších letech se pak zaměřit na výstavbu tradičních stacionárních LNG stanic. <i>„Reagujeme na potenciál LNG v Česku, který Národní akční plán čisté mobility vyčíslil na minimálně pět tisíc vozů do roku 2030. Soustředíme se proto nejen na budování infrastruktury, ale rovněž na podporu zavádění LNG jako takového včetně poskytování poradenství a školení v oblasti bezpečnosti a provozu pro provozovatele LNG vozidel," </i>informoval Filip Dostál, Head of Business Development společnosti GasNet.</p>
<p><span style="color: #333333;"><b>K rychlejšímu rozvoji plynové mobility v ČR pomohou nové technologie</b></span></p>
<p>Prozatím jedinou bioplynovou stanici, EFG Rapotín BPS, jež vyrábí biometan z biologicky rozložitelných odpadů, provozuje v ČR investiční skupina Energy financial group (EFG). Ta zahájila letos jeho vtláčení do distribuční sítě a ve spolupráci s innogy i testování ve formě bioCNG. <i>„Ročně můžeme zpracovat až třicet tisíc tun odpadu a vyrobit palivo až pro tři tisíce automobilů s průměrným nájezdem osm tisíc kilometrů. Tato čísla pro nás však rozhodně nejsou konečná. Před měsícem jsme dokončili akvizici bioplynové stanice EFG Vyškov BPS, kde do dvou let spustíme výrobu biometanu. Instalaci technologie upgradingu bioplynu na biometan připravujeme také pro naše zákazníky na několika zemědělských bioplynových stanicích,"</i> řekl obchodní ředitel skupiny EFG Martin Vrtiška, a dodal: <i>„Předpokládáme, že využitím maximálního potenciálu biometanu bychom v ČR mohli ušetřit přes dvě stě tisíc tun emisí oxidu uhličitého ročně."</i></p>
<p>Nové technologie z oblasti LNG na Dnu plynové mobility představila společnost Chart Ferox, přední světový výrobce kryogenních zařízení na skladování, dopravu a distribuci LNG. <i>„Zaměřujeme se na vývoj technologií plnicích stanic na LNG určených pro nákladní dopravu. Naší poslední inovací je kompaktní plnicí stanice. Unikátní řešení systému se všemi komponenty namontovanými do jediné sestavy minimalizuje tepelné ztráty produktu, optimalizuje požadavky na stavební plochu, zkracuje dobu instalace a umožňuje rychlé plnění LNG o volitelné teplotě i plnění CNG,"</i> popsal Ing. Miloš Schmied, Produktový manažer společnosti Chart Ferox a.s.</p>
<p><img src="https://technickytydenik.vshcdn.net/obrazek/5f4fccaf4f43d/20_351x235.jpg" alt="Foto: MOTOR JIKOV" class="left" title="Foto: MOTOR JIKOV" width="351" height="235" />Naopak řešení pro snadné plnění stlačeného zemního plynu i v domácím prostředí prezentovala česká společnost MOTOR JIKOV. Ta představila plničku CNG MJ Compact 05 vhodnou jak pro potřeby jednotlivců, tak menších firem s až pěti vozy na CNG. <i>„Nabízíme ale plnicí stanice všech kategorií. Naší poslední novinkou je MJ Compact Plus 60, kterou je možné využít pro velké firemní flotily, stejně jako pro veřejnou plnicí stanici," </i>informoval Jan Kocourek, manažer prodeje technologií plnění CNG společnosti MOTOR JIKOV, a dodal: <i>„V České republice existuje již nyní poměrně široká síť velkých plnicích stanic na CNG. Potenciál proto vidíme spíše v rozvoji stanic s menším výkonem a nižšími investičními náklady, které by doplňovaly stávající infrastrukturu na méně frekventovaných tazích."</i></p>
</div>
</div>
<div class="article__meta grid">
<p class="col col--8">2. září 2020, 18:47, <span class="text-nowrap">Autor: (DDeM, s.r.o.) </span></p>
<p class="col col--4 article__meta__tools">
<a target="_blank" href="http://www.facebook.com/share.php?u=https://www.technickytydenik.cz/rubriky/denni-zpravodajstvi/lidri-v-oblasti-plynove-mobility-predstavili-nove-technologie-a-strategie-pro-rozvoj-cng-lng-i-biometanu-v-cr_51119.html&amp;t=L%C3%ADd%C5%99i+v+oblasti+plynov%C3%A9+mobility+p%C5%99edstavili+nov%C3%A9+technologie+a+strategie+pro+rozvoj+CNG%2C+LNG+i+biometanu+v+%C4%8CR">Sdílet na Facebook</a>
<a target="_blank" href="https://twitter.com/share?url=https://www.technickytydenik.cz/rubriky/denni-zpravodajstvi/lidri-v-oblasti-plynove-mobility-predstavili-nove-technologie-a-strategie-pro-rozvoj-cng-lng-i-biometanu-v-cr_51119.html&amp;text=&amp;via=technickýtýdeník">Sdílet na Twitter</a>
<a href="javascript:window.print()" title="Vytisknout">Tisk</a>
</p>
</div>
</div>
</article>
<hr>
<aside class="sidebar">
<div class="side-box company-list-box">
<div class="company-list-box__header">
<h2 class="company-list-box__title">Firmy – rychlé kontakty</h2>
<ul class="company-list-box__letter-list">
<li><a href="/stranky/firmy_85_stranka.html?pismeno=A">A</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=B">B</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=C">C</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=D">D</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=E">E</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=F">F</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=G">G</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=H">H</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=CH">CH</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=I">I</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=J">J</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=K">K</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=L">L</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=M">M</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=N">N</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=O">O</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=P">P</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=Q">Q</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=R">R</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=S">S</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=T">T</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=U">U</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=V">V</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=W">W</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=X">X</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=Y">Y</a></li>
<li style="margin-right: 1em;"><a href="/stranky/firmy_85_stranka.html?pismeno=Z">Z</a></li>
<li><a href="/stranky/firmy_85_stranka.html?pismeno=0-9">0-9</a></li>
</ul>
</div>
<div class="company-list-box__body">
<p class="mb-none text-gray"><strong>Doporučujeme</strong></p>
<div class="card card--logo p-s">
<div class="card__image">
<img src="/obrazek/5df8dca5a8e1a/argo-hytos-5df8dcd82c4c2_221x65.png" alt="ARGO-HYTOS s.r.o." class="img-responsive">
</div>
<div class="card__body">
<h3 class="card__title">ARGO-HYTOS s.r.o.</h3>
<p class="card__description"><a href="mailto:info.cz@argo-hytos.com">info.cz@argo-hytos.com</a><br>     
<a href="http://www.argo-hytos.com/" target="_blank">www.argo-hytos.com</a>
</p>
</div>
</div>
<div class="card card--logo p-s">
<div class="card__image">
<img src="/obrazek/5def993687831/av-engineering-5def9bc733f52_480x77.png" alt="AV ENGINEERING, a.s." class="img-responsive">
</div>
<div class="card__body">
<h3 class="card__title">AV ENGINEERING, a.s.</h3>
<p class="card__description"><a href="mailto:info@aveng.cz">info@aveng.cz</a><br>     
<a href="http://www.aveng.cz" target="_blank">www.aveng.cz</a>
</p>
</div>
</div>
<div class="card card--logo p-s">
<div class="card__image">
<img src="/obrazek/5df1fe8e13e62/dgm-mori-5df1fef62d731_300x32.png" alt="DMG MORI Czech s.r.o." class="img-responsive">
</div>
<div class="card__body">
<h3 class="card__title">DMG MORI Czech s.r.o.</h3>
<p class="card__description"><a href="mailto:czech@dmgmori.com">czech@dmgmori.com</a><br>     
<a href="http://www.dmgmori.com" target="_blank">www.dmgmori.com</a>
</p>
</div>
</div>
</div>
</div>
<div class="side-box article-box">
<div class="side-box article-box">
<div class="frame">
<h2 class="mt-none">Blog Technického týdeníku</h2>
<div class="frame__body preview">
<div class="article-box__image">
<a href="/rubriky/blog/na-firemni-server-nebo-do-cloudu_53968.html" class="preview__image-link">
<img src="https://technickytydenik.vshcdn.net/obrazek/61401362b12a3/111-614014e9af2fc_295x133.jpg" alt="111 38805">
</a>
</div>
<div class="preview__body">
<h3 class="preview__title"><a href="/rubriky/blog/na-firemni-server-nebo-do-cloudu_53968.html">Na firemní server, nebo do cloudu</a></h3>
<p>Díky novým možnostem i kvůli potřebám digitalizace a přechodu na Průmysl 4.0 se už i české firmy z velké části „přesunuly“ nebo přesouvají do takzvaných cloudů. Nemalý...</p>
</div>
</div>
</div>
</div>
</div>
<div class="side-box article-box">
<h2 class="mt-none">Odborné přílohy TT<br /><br /><a href="https://www.technickytydenik.cz/rubriky/aktualni-cislo/vkladane-prilohy/vkladana-priloha-obrabeci-stroje-a-prislusenstvi_53302.html"><img src="https://technickytydenik.vshcdn.net/obrazek/5cefccd541604/obrabecky2021-60c5b3ab6db63.jpg" width="295" height="393" /></a></h2>
</div>
<div class="side-box article-box color-box color-box--brand-primary">
<h2 class="mt-none">Předplatné</h2>
<div class="article-box__image"><a href="https://www.send.cz/casopis/1328/technicky-tydenik?keyw=Technick%FD+t%FDden%EDk"><img src="/img/tt-cover-2.png" class="mw-100 inline-block" /></a></div>
<h3 class="article-box__title"><a href="https://www.send.cz/casopis/1328/technicky-tydenik?keyw=Technick%FD+t%FDden%EDk">Předplaťte si Technický týdeník</a></h3>
<p class="article-box__lead">Předplatné Technického týdeníku za výhodnou cenu <a href="https://www.send.cz/casopis/1328/technicky-tydenik?keyw=Technick%FD+t%FDden%EDk"><strong>zde</strong></a>.</p>
</div>
<div class="side-box cover-label-box">
<p style="text-align: center;"><a title="Aktuální číslo" class="cover-label-box__container block" href="/rubriky/aktualni-cislo/"> <img src="https://technickytydenik.vshcdn.net/obrazek/5d00c93ea253e/18tt-613d8e7082b2b.jpg" width="295" height="407" /><span class="cover-label-box__label">Aktuální číslo</span> </a></p>
</div>
<div class="side-box banner mb-m">
<div class="block banner"><!-- start slave -->
<div id="adoceanczvprtfjsngt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Ctverec */
ado.slave('adoceanczvprtfjsngt', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  --></div>
</div>
<div class="side-box banner mb-m">
<div class="block banner"><!-- start slave -->
<div id="adoceanczsajkjwlsmo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Ctverec 2 */
ado.slave('adoceanczsajkjwlsmo', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  --></div>
</div>
<div class="side-box banner mb-m">
<div class="block banner festo"><!-- start slave -->
<div id="adoceanczpbqqmtfhgn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Ctverec 3 */
ado.slave('adoceanczpbqqmtfhgn', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  --></div>
</div>
</aside>
</div>
<hr>
<div class="banner banner--f banner--f-left">
<div class="skyscraper2 banner"><!-- start slave -->
<div id="adoceanczqfdrnvgoks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Skyscraper 2 */
ado.slave('adoceanczqfdrnvgoks', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  --></div>
</div>
<div class="banner banner--f banner--f-right">
<div class="skyscraper banner"><!-- start slave -->
<div id="adoceancztemkkinjax"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, bmczech.techtydenik.cz.Technicky tydenik.Skyscraper */
ado.slave('adoceancztemkkinjax', {myMaster: 'e7L700dw6FBE4eOlZ1TBJDCQba.fO2eh_U8i_0GeN0D.T7' });
</script>
<!--  end slave  -->
</div>
</div>
</div>
</main>
<footer class="footer">
<div class="container">
<div class="mb-s flex align-items-center">
<p class="mb-none"><img src="/img/technicky-tydenik-logo.svg" width="130" height="26" alt="Technický týdeník"></p>
<p class="mb-none ml-auto"><img src="/img/business-media-logo.svg" width="140" height="22" alt="Business Media Czech Republic"></p>
</div>
<p>
Auditovaný náklad 9 000 výtisků<br>
Vydává Business Media CZ s.r.o. | Další tituly: <a href="https://www.bydlenimagazin.cz/">Bydlení</a> | <a href="https://www.modernibyt.cz/">Moderní byt</a> | <a href="#">Doprava &amp; Auto moto</a> | <a href="#">Technika</a> | <a href="https://www.bmczech.cz/klientske-tituly/">Klientské tituly</a>
</p><p>© Business Media CZ Nádražní 32, 150 00 Praha, Tel.: 225 351 458 | e-mail: <a href="mailto:techtyd@bmczech.cz">techtyd@bmczech.cz</a><br>
 <a href="http://www.technickyportal.cz/">www.technickyportal.cz</a> | <a href="#rss">RSS 2.0</a> | Created by <a href="http://www.sabre.cz/">Sabre s.r.o.</a></p>
</div>
</footer>
<!-- scripts -->
<script type="text/javascript" src="/export/export-obsah.php?web=1&typ=export-js&files=WyJcL2pzXC9qcXVlcnlcL21haW4ucGFja2FnZS5taW4uanMiLCJcL2pzXC9qcXVlcnlcL2pxdWVyeS51bnZlaWwuanMiLCJcL2pzXC9qcXVlcnlcL2FkZC5qcyJd&ver=17" defer></script>
<!--/ scripts -->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2409221-6']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Kód Google značky pro remarketing -->
  <!--------------------------------------------------
  Značka pro remarketing nesmí být spojena s údaji umožňujícími identifikaci osob nebo umístěna na stránkách týkajících se citlivých kategorií. Další informace a postup nastavení značky naleznete na stránce: http://google.com/ads/remarketingsetup
  --------------------------------------------------->
  <script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 1008528966;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
  <noscript>
  <div style="display:inline;">
  <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1008528966/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
  </noscript>
<!-- Vygenerovano za 0.03 vterin -->
</body>
</html>
